A téma értékelése:
  • 0 szavazat - átlag 0
  • 1
  • 2
  • 3
  • 4
  • 5
Ügyfélkapu !
#76
Van aki,m azt mondja az RLB-én,hogy neki a Chrommal megy, nekem is ez van. Van akiaek a mozillával megy, nekem ilyen nincs. Viszont az elfogadó nyugták jönnek sorban.
Zsóka
Válasz idézéssel
#77
Nekem sem megy
és furcsa dolgokat is látok a jogosultságoknál.
Nyugalom! A világmindenség azt sem tudja, hogy létezel.
Válasz idézéssel
#78
Boldog újévet kedves fórumozó társaim. Próbálnék adófolyószámlát lekérdezni,de meg sem mozdul.
Valakinek sikerült már?
Zsóka
Válasz idézéssel
#79
Ja így hogy a Klári a kínairól lefordította magyarra mostmár én is értem, és én is erre gondoltam. Meghajlok mindig azok előtt akik a számítástechnika világát értik, én sajnos csak felhasználó vagyok és nem igazán értem a működést. Szégyenlem is magam e miatt. De ha ehhez is értenénk, akkor a számítógépesek miből élnének.
Üdv: Mónika!
Válasz idézéssel
#80
Fordítok! Big Grin
Keress egy informatikához, gépekhey jobban értő embert aki feltelepíti Neked a JÁVA olyan verzióját amivel megy. Nekem a fiam ezt csinálta. Mi mint mezei felhasználók nem aértjük + nem merjük ezeket a dolgokat megcsinálni. Egyábként Placebo valmi ilyesmire biztogatott. Big Grin
Üdv: Klári

Ha javulni látod a dolgokat, akkor valami fölött elsiklottál.
Válasz idézéssel
#81
Köszönöm,
én sem értem amit Placebo írt.

Valószínűleg a Windows-zal van valami baja, meg kell nézetnem a gépemet.
Nyugalom! A világmindenség azt sem tudja, hogy létezel.
Válasz idézéssel
#82
Monik! Nekem elég "kínai" amit Placebo ír, bár biztosan hasznos info.
Mennie kellene, nekem is XP van és működik.
Üdv: Mónika!
Válasz idézéssel
#83
Hello!
Menni kéne neki de nem biztos az oracle szerint mennie kell bár az xp-t a microsoft már nem támogatja,az xp-ben is vannak serive packok sp 3 lehet az nincs fent

K: Lehet telepíteni JDK 8 Windows XP? Működni fog?
A: Igen, amíg telepíti JDK 8 frissítés 25 vagy újabb. Korábban frissítések a JDK 8 volt telepítő kérdés, amely megakadályozta a telepítést a Windows XP.

<!-- m --><a class="postlink" href="https://translate.google.hu/translate?sl=en&tl=hu&js=y&prev=_t&hl=en&ie=UTF-8&u=https%3A%2F%2Fblogs.oracle.com%2Fhenrik%2Fentry%2Fthe_future_of_java_on&edit-text=&act=url">https://translate.google.hu/translate?s ... t=&act=url</a><!-- m -->
Válasz idézéssel
#84
Letöltöttem a JAVA 8-at és nem működik XP-n az ANYK.
Csak ebből jöttem rá!
Nyugalom! A világmindenség azt sem tudja, hogy létezel.
Válasz idézéssel
#85
Ezt nekem is kiírta, a NAV honlapján van erről egy jó tájékoztatás, oda navigál ahonnan le lehet tölteni a 1,8 verziót, és utána minden rendben megy, én már megcsináltam. Mindjárt megkeresem a linket ahol ez található
Ez a tájékoztató:
<!-- m --><a class="postlink" href="http://www.nav.gov.hu/data/cms373654/Tajekoztato_Java_RTE_1.8.pdf">http://www.nav.gov.hu/data/cms373654/Ta ... TE_1.8.pdf</a><!-- m -->


A legfrissebb verziót ahogyan a tájékoztatóban is szerepel:
<!-- m --><a class="postlink" href="http://www.java.com/en">http://www.java.com/en</a><!-- m --> -rő lehet letölteni.
Üdv: Mónika!
Válasz idézéssel
#86
Szia! Most konzultáltam meg a számítógépes fiú kollégáimmal, azt mondják, hogy a win2000 után volt még a Vista, majd utána jött az XP.
Biztos vagy az véleményedben? Meg kellene kérdezned tőlük.
Üdvözlettel! A l b a
Válasz idézéssel
#87
"Tájékoztató az Általános Nyomtatványkitöltő Keretprogram (ÁNYK) futtatásához szükséges Java Run Time környezet (JRE)
verzióváltásáról
2015. április 30. után megszüntetésre került az ÁNYK (Általános Nyomtatványkitöltő) program futtatásához használatos Java Run Time környezet(JRE)1.7-es verziójának jogtulajdonos általi informatikai támogatása. Az ÁNYK
program további megfelelő működésének biztosítása érdekében a technikai és biztonsági követelmények egyaránt
elengedhetetlenné teszik, hogy minden felhasználó számítógépén megtörténjen az új, 1.8-as verzióra történő frissítés. Ezúton tájékoztatjuk Tisztelt Adózóinkat és az ÁNYK minden felhasználóját, hogy a nyomtatványkitöltő keretprogram futtatási környezete 2015. október 1-től már kizárólag az új verzióval lesz alkalmazható."

Ezt tudtátok, hogy mit jelent?
Most szembesültem vele, hogy az összes Windows XP-s gépet cserélhetem le!
Nyugalom! A világmindenség azt sem tudja, hogy létezel.
Válasz idézéssel
#88
Közben felhívtam őket, és nincs rá lehetőség, ha valaki mást is érintene ez a kérdés.
Üdv: Mónika!
Válasz idézéssel
#89
Van olyan lehetőség az ügyfélkapun, hogy meglehessen nézni melyik okmány / jogosítvány/ mikor jár le? Tudom meg kell nézni az okmányt, de ez esetben a jogosítványt "bevonta" a hatóság, és értesítés a tárhelyre ezzel kapcsolatban nem érkezett, de kíváncsi lenne az ügyfél hogy időközben nem járt-e le?
Üdv: Mónika!
Válasz idézéssel
#90
Csak ANYK-ból!
Szakadjon rájuk a budi amikor benne ülnek! :twisted:
Üdv: Klári

Ha javulni látod a dolgokat, akkor valami fölött elsiklottál.
Válasz idézéssel
#91
Már működik! Lehet próbálkozni.
Üdvözlettel! A l b a
Válasz idézéssel
#92
Rendkívüli karbantartás van folyamatban... Confusedak:
Üdvözlettel! A l b a
Válasz idézéssel
#93
Igazad van!
Most az ANYK-ból sem megy!
Nyugalom! A világmindenség azt sem tudja, hogy létezel.
Válasz idézéssel
#94
Ne örülj!
Volt már ilyen 30 perce is, és újból elromlott.
Az ANYK-ból működik.
Üdv: Klári

Ha javulni látod a dolgokat, akkor valami fölött elsiklottál.
Válasz idézéssel
#95
hurrá, megjavult!
Nyugalom! A világmindenség azt sem tudja, hogy létezel.
Válasz idézéssel
#96
ÁNYk keresztül sem működik?
Sziasztok,Nándi
Válasz idézéssel
#97
Nekem meg sürgős EFO bejelentésem lenne, mindjárt kezdene!!!
Nyugalom! A világmindenség azt sem tudja, hogy létezel.
Válasz idézéssel
#98
Pedig még ÁFÁM,ami nem ment el!!!! :oops: :oops: :oops: :lol: :mrgreen:
"Ne veszitsétek el a fejeteket.
Az élet még szeretné megsimogatni."
Válasz idézéssel
#99
Most már az Ügyfélkapu sem működik! Minő meglepetés! :lol:
Sziasztok,Nándi
Válasz idézéssel
A Mozillával mindig működik!
Válasz idézéssel


Fórumra ugrás:


Jelenlevő felhasználók ebben a témában: 2 Vendég